Ошибка на 3-ем шаге установки

Решаем проблемы установки на различные окружения и хостинги

Модератор: core team

yupe_user
Новенький
Сообщения: 1
Зарегистрирован: Ср дек 02, 2015 7:19 pm

Ошибка на 3-ем шаге установки

Сообщение yupe_user » Ср дек 02, 2015 7:24 pm

Необходимый для отображения asset "Z:\home\yu.ru\protected\modules\install\views\assets/js/dbinstall.js" не существует.

Аватара пользователя
xoma
Администратор
Сообщения: 1971
Зарегистрирован: Ср авг 22, 2012 8:54 am
Контактная информация:

Re: Ошибка на 3-ем шаге установки

Сообщение xoma » Чт дек 03, 2015 12:35 pm

Какую версию устанавливаете ?
отследить-посылку.рф - дружит с "Юпи!", следит за посылками!

Аватара пользователя
Sabir
Новенький
Сообщения: 5
Зарегистрирован: Вс июл 23, 2017 12:04 pm

Re: Ошибка на 3-ем шаге установки

Сообщение Sabir » Вс июл 23, 2017 12:32 pm

Здравствуйте! Подскажите пожалуйста как исправить?
Расширение Memcache Предупреждение
Расширение APC Предупреждение


Вернуться в «Установка и настройка»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость